IT天空

 找回密码
 加入我们

手机号码,快捷登录

搜索

[求助] 关于Win7USB3.0蓝屏问题 求助!

[复制链接]
  本人新封装了一个Win7系统,已经在封装之后想原版ISO包内添加了USB3.0和NVme的驱动,现在遇到的问题是,在安装有些电脑的时候,在使用万能驱动安装驱动时,会再次更新USB3.0驱动,在更新时候导致系统直接蓝屏.错误代码0x000007E,在网上查询之后得知,这是因为英特尔的USB3.0驱动名称问题,系统包内即成的驱动,跟万能驱动所用的驱动名称一致.导致蓝屏,英特尔还没有修复这个问题,想请问下论坛各位大神,有人遇到同样的问题吗,有什么好的解决办法吗.如果在部署系统过程中,取消万能驱动安装的USB3.0驱动,在进入系统时会有一个USB的驱动安装不上,这个时候无论时候官方驱动安装或者万能驱动安装都会导致蓝屏.  
最近访问 头像模式 列表模式
小烦 发表于 7 天前 | 显示全部楼层

活跃 44085| 技术 41| 互助 365| 钻石 10

不要集成USB3,用驱动7PE下导入就行了。

点评

导入也是不行的,我也试过这方法,部署中与PE导入都是差不多的效果,蓝屏  详情 回复 发表于 7 天前
永远相信美好的事情即将发生
zhoutil 发表于 7 天前 | 显示全部楼层

活跃 6261| 技术 13| 互助 4| 钻石 0

我也遇到过这个3.07E蓝屏,不能在装系统时安装,只能装完系统后去官网下载个3.0回来安装,否则系统也装不了,虽然在系统安装也蓝屏,但是重启后3.0是可以用的
zhoutil 发表于 7 天前 | 显示全部楼层

活跃 6261| 技术 13| 互助 4| 钻石 0

小烦 发表于 2017-11-15 11:17
不要集成USB3,用驱动7PE下导入就行了。

导入也是不行的,我也试过这方法,部署中与PE导入都是差不多的效果,蓝屏
尼采1729 发表于 7 天前 | 显示全部楼层

活跃 1211| 技术 0| 互助 0| 钻石 0

做系统  这个好用
您需要登录后才可以回帖 登录 | 加入我们

本版积分规则

lj240511095

214

活跃

0

技术

0

互助
签到任务
最火的业界新闻
  • Kingpin水冷版本:EVGA推出单槽GTX 1080 Ti
  • 微软称Surface Book 2的电源问题是一项特性
  • iPhone 7 Plus不支持人像光效的真正原因
  • 东芝首发第九代垂直记录存储:艰难上到14TB
  • 英特尔在 ME 中发现了多个漏洞
  • 男子挪用老婆“双十一网购钱”买车被赶出家
  • 首款AMD Ryzen 7桌面CPU笔记本上市!9900元
  • 华为成苹果、三星外唯一赚钱手机厂商!对比
  • 华硕发布PG27VQ电竞显示器:165Hz、RGB信仰
  • iMac Pro搭载A10芯片?我们现在应该知道什
炫酷的硬件Show
  • 银欣FT02,双路E5工作站
  • 迟到的定制机箱小钢炮清理灰尘
  • 华擎X99E-ITX + 银欣ML06 装机记
  • 最强双路泰坦硬管水冷 制作流程
  • 乔思伯UMX1 Plus,小巧的家用综合主机
  • 分体水冷第二弹-Inwin 805 infinity
  • 第一次DIY硬管水冷~~
  • 樱桃MX6.0 青轴 机械键盘 开箱
  • 挑战极限,10.2L小钢炮装机秀
  • 挑战S大水冷,本坛最强水冷装备首秀,及制
有趣的美图分享
  • 真实故事
  • 这一生我只服姓马的
  • 来自班主任的死亡凝视。。。
  • 叛逆的封箱胶带
  • 最大的差别
  • 别急着说大话
  • 不计较
  • 看一看失败者
  • 打字慢是病没的治
  • 多么痛的运气
关注官方微信
快速回复 返回顶部 返回列表