IT天空

 找回密码
 加入我们

手机验证码便捷登录

搜索

[求助] 手动安装USBOS 10PE无法加载Soft1.wim

[复制链接]
joinlidong 发表于 2017-9-8 23:22:39 | 显示全部楼层 |阅读模式

本帖最后由 joinlidong 于 2017-9-8 23:23 编辑

USBOS版本 0906 为保留移动硬盘数据,本人采用以下方法安装的USBOS(彪悍版) 手动为移动硬盘安装PE.png

2.png


3.png


本人移动硬盘为UEFI启动,PE启动后出现的问题是,10PE(无论是否拔盘)无法加载Soft1.wim中的PE自带软件包,桌面只有【此电脑】,开始菜单快捷方式缺失。而8PE RAMOS(无论是否拔盘)则没有问题,完全正常。
4.png



不知道是什么原因造成的,麻烦@chiannet    老大解惑

最近访问 头像模式 列表模式
 楼主| joinlidong 发表于 2017-9-8 23:24:17 | 显示全部楼层

活跃 3629| 技术 30| 互助 53| 钻石 10

@chiannet 感谢
chiannet 发表于 2017-9-9 00:04:29 来自手机 | 显示全部楼层

活跃 22924| 技术 340| 互助 401| 钻石 0

部署应该无问题。这个问题疑似存在于多个不同作者的作品,不同版本(10240、10560、14393  )  等10pe下:有的是启动后不能显示u盘可见区。

点评

那就是说,这个问题不是偶然,用我这种方法部署,就是无法加载soft1.wim吗。  详情 回复 发表于 2017-9-13 17:05
a25967758 发表于 2017-9-9 13:00:36 | 显示全部楼层

活跃 181| 技术 0| 互助 0| 钻石 0

谢谢了辛苦了
meijiu88 发表于 2017-9-9 13:03:53 | 显示全部楼层

活跃 6| 技术 0| 互助 0| 钻石 0

多谢楼主分享
 楼主| joinlidong 发表于 2017-9-13 17:05:20 | 显示全部楼层

活跃 3629| 技术 30| 互助 53| 钻石 10

chiannet 发表于 2017-9-9 00:04
部署应该无问题。这个问题疑似存在于多个不同作者的作品,不同版本(10240、10560、14393  )  等10pe下: ...

那就是说,这个问题不是偶然,用我这种方法部署,就是无法加载soft1.wim吗。
您需要登录后才可以回帖 登录 | 加入我们

本版积分规则

joinlidong

3629

活跃

30

技术

53

互助
签到任务
最火的业界新闻
  • 马化腾要开医院了?企鹅医生和大企鹅双双否
  • 马云:不应再以制造业来推动经济增长 要拥
  • 传谷歌收购HTC手机相关业务:金额或为3.3亿
  • 一口气要发三款 华为Mate 10 Lite曝光:代
  • 消费者起诉小米并索赔 因在商场体验小米平
  • Windows系统的未来:微软内部正在打造Andro
  • 内存价格为啥持续上涨?只有SK海力士有意增
  • 群晖DiskStation Value/Plus/XS系列新品发
  • 魅蓝6现场真机上手:共四色供用户挑选
  • 史上最逼真人造肌肉问世 这会让未来机器人
炫酷的硬件Show
  • 银欣FT02,双路E5工作站
  • 迟到的定制机箱小钢炮清理灰尘
  • 华擎X99E-ITX + 银欣ML06 装机记
  • 最强双路泰坦硬管水冷 制作流程
  • 乔思伯UMX1 Plus,小巧的家用综合主机
  • 分体水冷第二弹-Inwin 805 infinity
  • 第一次DIY硬管水冷~~
  • 樱桃MX6.0 青轴 机械键盘 开箱
  • 挑战极限,10.2L小钢炮装机秀
  • 挑战S大水冷,本坛最强水冷装备首秀,及制
有趣的美图分享
  • 有孩子前VS有孩子后
  • 加班的程序员热个饭
  • 为民除害的小孩和他的小狗
  • 一转身真的是一“辈”子
  • 好大学与渣大学的区别
  • 狗狗的朋友圈
  • 破烂
  • 留不住
  • 转账成功
  • 这就是现实
关注官方微信
快速回复 返回顶部 返回列表