IT天空

 找回密码
 加入我们

手机验证码便捷登录

搜索

[封装求助] 为什么封装后总有一个sys.exe?

[复制链接]
lsyh366 发表于 2017-7-10 16:49:38 | 显示全部楼层 |阅读模式

本帖最后由 lsyh366 于 2017-7-10 16:50 编辑

在VMware中封装Win7,第一次启动进入系统后,总会在“启动”项中看到有一个"sys.exe"的程序,不知道这个程序是什么作用,也搜索不到相关信息,请教一下,谢谢!
最近访问 头像模式 列表模式
辰羿 发表于 2017-7-10 18:23:26 | 显示全部楼层

活跃 6957| 技术 26| 互助 96| 钻石 10

封装/安装都用的什么PE

点评

一把刀PE启动盘.经典风格引导界面.W8PE:)  详情 回复 发表于 2017-7-10 18:29
Powered By http://dwz.cn/KsKlV
 楼主| lsyh366 发表于 2017-7-10 18:29:48 | 显示全部楼层

活跃 78| 技术 0| 互助 0| 钻石 0

辰羿 发表于 2017-7-10 18:23
封装/安装都用的什么PE

一把刀PE启动盘.经典风格引导界面.W8PE:)

点评

没听说过的PE。换成优启通再试  详情 回复 发表于 2017-7-10 18:41
辰羿 发表于 2017-7-10 18:41:24 | 显示全部楼层

活跃 6957| 技术 26| 互助 96| 钻石 10

lsyh366 发表于 2017-7-10 18:29
一把刀PE启动盘.经典风格引导界面.W8PE:)

没听说过的PE。换成优启通再试

点评

好的,谢谢!  详情 回复 发表于 2017-7-10 22:46
Powered By http://dwz.cn/KsKlV
 楼主| lsyh366 发表于 2017-7-10 22:46:43 | 显示全部楼层

活跃 78| 技术 0| 互助 0| 钻石 0

辰羿 发表于 2017-7-10 18:41
没听说过的PE。换成优启通再试

好的,谢谢!
tegl 发表于 2017-7-11 18:23:49 | 显示全部楼层

活跃 10257| 技术 0| 互助 9| 钻石 0

用了流氓PE
 楼主| lsyh366 发表于 2017-7-15 10:52:40 | 显示全部楼层

活跃 78| 技术 0| 互助 0| 钻石 0

事实证明,确实是PE的问题,谢谢指点!
您需要登录后才可以回帖 登录 | 加入我们

本版积分规则

lsyh366

78

活跃

0

技术

0

互助
签到任务
最火的业界新闻
  • 马化腾要开医院了?企鹅医生和大企鹅双双否
  • 马云:不应再以制造业来推动经济增长 要拥
  • 传谷歌收购HTC手机相关业务:金额或为3.3亿
  • 一口气要发三款 华为Mate 10 Lite曝光:代
  • 消费者起诉小米并索赔 因在商场体验小米平
  • Windows系统的未来:微软内部正在打造Andro
  • 内存价格为啥持续上涨?只有SK海力士有意增
  • 群晖DiskStation Value/Plus/XS系列新品发
  • 魅蓝6现场真机上手:共四色供用户挑选
  • 史上最逼真人造肌肉问世 这会让未来机器人
炫酷的硬件Show
  • 银欣FT02,双路E5工作站
  • 迟到的定制机箱小钢炮清理灰尘
  • 华擎X99E-ITX + 银欣ML06 装机记
  • 最强双路泰坦硬管水冷 制作流程
  • 乔思伯UMX1 Plus,小巧的家用综合主机
  • 分体水冷第二弹-Inwin 805 infinity
  • 第一次DIY硬管水冷~~
  • 樱桃MX6.0 青轴 机械键盘 开箱
  • 挑战极限,10.2L小钢炮装机秀
  • 挑战S大水冷,本坛最强水冷装备首秀,及制
有趣的美图分享
  • 有孩子前VS有孩子后
  • 加班的程序员热个饭
  • 为民除害的小孩和他的小狗
  • 一转身真的是一“辈”子
  • 好大学与渣大学的区别
  • 狗狗的朋友圈
  • 破烂
  • 留不住
  • 转账成功
  • 这就是现实
关注官方微信
快速回复 返回顶部 返回列表